<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jornalogaribaldense.com.br/xmlrpc.php">

<title></title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=jornalogaribaldense.com.br&amp;id=106138168&amp;t=1501859569&amp;back=https%3A%2F%2Fjornalogaribaldense.com.br%2F2017%2F08%2F03%2F813%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//jornalogaribaldensedotcomdotbr.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para  &raquo;" href="https://jornalogaribaldense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo;" href="https://jornalogaribaldense.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo; " href="https://jornalogaribaldense.com.br/2017/08/03/813/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFkN0OwiAMhV9IJIvL1Avjs/DTMCYFQlkW317mosa54A05bc7XU8qnyFTwGXzmOLLoRmM98SmqgIzQOrivqr0i2vFtzNkbEB8gR6Fu7Fn92KUL5pMTkhaauHFBClcbncCJDJrFQHlV1TAVEpQ+RpFnB4K2AhxgsdUwjN2LmmVfvlONWS4kZUxAxMqLdkSW+xL0Zz2cV1lOxYvxu7OglvuQbaHpLWozDXhIi31TzuwVL017Oh66pj23wwOyH8K/' type='text/css' media='all' />
<link rel='stylesheet' id='boardwalk-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1-RC2-41203' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9y0sOQiEMheENWev1FR0Y1wJYES2U0BLi7r3OrhNn50/Oh6NCkGJUDO1BmRRr9+jFtdtw/MJUAqq9mWDUIHkdVFe4QLlD5R5TUYwkwBKcJSk/AXd2qf2jjTxLnGfE+bXIL7rmy7Q/HTeH87TbPj+ErEGw' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='cubic-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='cubic-playfair-display-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyNz0EKAjEMBdALWYM4irMQz5LG2qmmTWlaircXQRFRB1f5H95fBHo2JKm6VKFOLjqF3CxYwXLsyBfQemW3JNUFfKfUbKB/WUgPanomiR+D2Ezm5kNSQKpBksXySnM8i1ZzYgwFdMISkn/euZUKBWTD4uW9/HplGsCzWOQ7OMT9ahi343ozDrvzDRI5exY=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornalogaribaldensedotcomdotbr.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Revista DiCasa &#8211; maio/2016' href='https://jornalogaribaldense.com.br/2017/08/03/revista-dicasa-maio2016/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jornalogaribaldense.com.br/2017/08/03/813/" />
<link rel='shortlink' href='http://wp.me/p7blnW-d7' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjornalogaribaldense.com.br%2F2017%2F08%2F03%2F813%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjornalogaribaldense.com.br%2F2017%2F08%2F03%2F813%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content=" " />
<meta property="og:url" content="https://jornalogaribaldense.com.br/2017/08/03/813/" />
<meta property="og:description" content="Visite o post para mais." />
<meta property="article:published_time" content="2017-08-03T17:14:21+00:00" />
<meta property="article:modified_time" content="2017-08-03T17:14:21+00:00" />
<meta property="og:image" content="https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/12/info-site-3.jpg" />
<meta property="og:image:width" content="529" />
<meta property="og:image:height" content="528" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/12/info-site-3.jpg?w=640" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:description" content="Foto." />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea5ba4967ac7575c61e75a54ffb02c06?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ea5ba4967ac7575c61e75a54ffb02c06?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ea5ba4967ac7575c61e75a54ffb02c06?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://jornalogaribaldense.com.br/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://jornalogaribaldense.com.br/feed/;icon-uri=https://secure.gravatar.com/blavatar/ea5ba4967ac7575c61e75a54ffb02c06?s=16" /><meta name="msapplication-task" content="name=Registre um blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Suporte do WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Fóruns;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content=" |  em WordPress.com" />
			<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'jornalogaribaldense.com.br',
				pageURL: 'https://jornalogaribaldense.com.br/2017/08/03/813/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://jornalogaribaldense.com.br/2017/08/03/813/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-813 single-format-image mp6 customizer-styles-applied unfixed-header has-sidebar widgets-hidden has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Pular para o conteúdo</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://jornalogaribaldense.com.br/" class="site-logo-link" rel="home"><img width="444" height="59" src="https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/02/cabec3a7alho1.jpg?w=444" class="site-logo attachment-boardwalk-logo" alt="" data-size="boardwalk-logo" srcset="https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/02/cabec3a7alho1.jpg?w=444 444w, https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/02/cabec3a7alho1.jpg?w=150 150w, https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/02/cabec3a7alho1.jpg?w=300 300w, https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/02/cabec3a7alho1.jpg 448w" sizes="(max-width: 444px) 100vw, 444px" data-attachment-id="34" data-permalink="https://jornalogaribaldense.com.br/cabecalho-2/" data-orig-file="https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/02/cabec3a7alho1.jpg" data-orig-size="448,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cabeçalho" data-image-description="" data-medium-file="https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/02/cabec3a7alho1.jpg?w=300" data-large-file="https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/02/cabec3a7alho1.jpg?w=448" /></a>			<div class="clear">
				<h1 class="site-title"><a href="https://jornalogaribaldense.com.br/" rel="home"></a></h1>
				<h2 class="site-description"></h2>
			</div>
		</div><!-- .site-branding -->
					<button class="sidebar-toggle" aria-expanded="false" ><span class="screen-reader-text">Alternar lateral</span></button>
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-813" class="post-813 post type-post status-publish format-image has-post-thumbnail hentry category-sem-categoria post_format-post-format-image no-post-title">
			<div class="entry-thumbnail">
			<img width="529" height="528" src="https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/12/info-site-3.jpg?w=529&amp;h=528&amp;crop=1" class="attachment-boardwalk-hero-image size-boardwalk-hero-image wp-post-image" alt="" srcset="https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/12/info-site-3.jpg 529w, https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/12/info-site-3.jpg?w=150&amp;h=150&amp;crop=1 150w, https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/12/info-site-3.jpg?w=300&amp;h=300&amp;crop=1 300w" sizes="(max-width: 529px) 100vw, 529px" data-attachment-id="589" data-permalink="https://jornalogaribaldense.com.br/info-site-3-53/" data-orig-file="https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/12/info-site-3.jpg" data-orig-size="529,528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="info-site-3" data-image-description="" data-medium-file="https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/12/info-site-3.jpg?w=300" data-large-file="https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/12/info-site-3.jpg?w=529" />		</div><!-- .entry-thumbnail -->
	
	<header class="entry-header">
		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published updated" datetime="2017-08-03T17:14:21+00:00">3 de agosto de 2017</time></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="597" data-permalink="https://jornalogaribaldense.com.br/face-ja-1-47/" data-orig-file="https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/12/face-ja-11.jpg?w=768" data-orig-size="1640,2134" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="face-ja-1" data-image-description="" data-medium-file="https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/12/face-ja-11.jpg?w=768?w=231" data-large-file="https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/12/face-ja-11.jpg?w=768?w=768" class="alignnone size-full wp-image-597" src="https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/12/face-ja-11.jpg?w=768" alt="face-ja-1" srcset="https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/12/face-ja-11.jpg?w=768 768w, https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/12/face-ja-11.jpg?w=1536 1536w, https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/12/face-ja-11.jpg?w=115 115w, https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/12/face-ja-11.jpg?w=231 231w, https://jornalogaribaldensedotcomdotbr.files.wordpress.com/2016/12/face-ja-11.jpg?w=787 787w" sizes="(max-width: 768px) 100vw, 768px"   /></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anúncios</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1900568107" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1900568107');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1900568107",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1900568107'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-76420917" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-76420917');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-76420917",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-76420917'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-813" class="share-twitter sd-button share-icon" href="https://jornalogaribaldense.com.br/2017/08/03/813/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-813" class="share-facebook sd-button share-icon" href="https://jornalogaribaldense.com.br/2017/08/03/813/?share=facebook" target="_blank" title="Compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-813" class="share-google-plus-1 sd-button share-icon" href="https://jornalogaribaldense.com.br/2017/08/03/813/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://jornalogaribaldense.com.br/2017/08/03/813/?share=email" target="_blank" title="Clique para enviar email"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-106138168-813-59848ef117a22' data-src='//widgets.wp.com/likes/#blog_id=106138168&amp;post_id=813&amp;origin=jornalogaribaldensedotcomdotbr.wordpress.com&amp;obj_id=106138168-813-59848ef117a22' data-name='like-post-frame-106138168-813-59848ef117a22'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="post-format-link"><a class="format-image" href="https://jornalogaribaldense.com.br/type/image/" title="Todos o conteúdo de tipo Imagem">Imagem</a></span><span class="byline">por <span class="author vcard"><a class="url fn n" href="https://jornalogaribaldense.com.br/author/jornalogaribaldense/">jornalogaribaldense</a></span></span><span class="comments-link"><a href="https://jornalogaribaldense.com.br/2017/08/03/813/#respond">Deixe um comentário</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/03/813/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://jornalogaribaldense.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2e0c161f7e" /><input type="hidden" name="_wp_http_referer" value="/2017/08/03/813/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Insira seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Insira seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obrigatório)</span> <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obrigatório)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Você está comentando utilizando sua conta WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Você está comentando utilizando sua conta Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Você está comentando utilizando sua conta Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Você está comentando utilizando sua conta Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='813' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a16a1b50a1" /></p>
<input type="hidden" name="genseq" value="1501859569" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="139"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegação de Posts</h1>
		<div class="nav-links">

			<div class="nav-previous"><a href="https://jornalogaribaldense.com.br/2017/08/03/revista-dicasa-maio2016/" rel="prev"><span class="screen-reader-text"><span class="meta-nav">&larr;</span>&nbsp;Revista DiCasa &#8211; maio/2016</span></a></div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar" class="sidebar" aria-hidden="true">
	<div class="sidebar-content">
					<nav id="site-navigation" class="main-navigation" role="navigation">
				<h1 class="menu-title">Menu</h1>
							</nav><!-- #site-navigation -->
		
				<div id="secondary" class="widget-area" role="complementary">
			<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jornalogaribaldense.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Arquivos</h1>		<ul>
			<li><a href='https://jornalogaribaldense.com.br/2017/08/'>agosto 2017</a></li>
	<li><a href='https://jornalogaribaldense.com.br/2017/07/'>julho 2017</a></li>
	<li><a href='https://jornalogaribaldense.com.br/2017/06/'>junho 2017</a></li>
	<li><a href='https://jornalogaribaldense.com.br/2017/05/'>maio 2017</a></li>
	<li><a href='https://jornalogaribaldense.com.br/2017/04/'>abril 2017</a></li>
	<li><a href='https://jornalogaribaldense.com.br/2017/03/'>março 2017</a></li>
	<li><a href='https://jornalogaribaldense.com.br/2017/02/'>fevereiro 2017</a></li>
	<li><a href='https://jornalogaribaldense.com.br/2017/01/'>janeiro 2017</a></li>
	<li><a href='https://jornalogaribaldense.com.br/2016/12/'>dezembro 2016</a></li>
	<li><a href='https://jornalogaribaldense.com.br/2016/11/'>novembro 2016</a></li>
	<li><a href='https://jornalogaribaldense.com.br/2016/10/'>outubro 2016</a></li>
	<li><a href='https://jornalogaribaldense.com.br/2016/09/'>setembro 2016</a></li>
	<li><a href='https://jornalogaribaldense.com.br/2016/08/'>agosto 2016</a></li>
	<li><a href='https://jornalogaribaldense.com.br/2016/07/'>julho 2016</a></li>
	<li><a href='https://jornalogaribaldense.com.br/2016/06/'>junho 2016</a></li>
	<li><a href='https://jornalogaribaldense.com.br/2016/05/'>maio 2016</a></li>
	<li><a href='https://jornalogaribaldense.com.br/2016/04/'>abril 2016</a></li>
		</ul>
		</aside><aside id="image-3" class="widget widget_image"><h1 class="widget-title">Dicasa</h1>
</aside>		</div><!-- #secondary -->
			</div><!-- .sidebar-content -->
</div><!-- #sidebar -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
					<nav class="social-navigation" role="navigation">
							</nav><!-- .social-navigation -->
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website">Crie um website ou blog gratuito no WordPress.com.</a>
			
			 		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201731y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Conectando\u2026","submittingText":"Postando Coment\u00e1rio\u2026","postCommentText":"Publicar coment\u00e1rio","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Voc\u00ea est\u00e1 comentando utilizando sua conta %2$s.","logoutText":"Sair","loginText":"Fazer login","connectURL":"https:\/\/jornalogaribaldensedotcomdotbr.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jornalogaribaldensedotcomdotbr.wordpress.com\/wp-login.php?action=logout&_wpnonce=19ded82a9d","homeURL":"https:\/\/jornalogaribaldense.com.br\/","postID":"813","gravDefault":"identicon","enterACommentError":"Por favor escreva um coment\u00e1rio","enterEmailError":"Insira seu endere\u00e7o de email aqui","invalidEmailError":"Email inv\u00e1lido","enterAuthorError":"Digite o seu nome aqui","gravatarFromEmail":"Essa foto aparecer\u00e1 sempre que voc\u00ea deixar um coment\u00e1rio. Clicar para personaliz\u00e1-la.","logInToExternalAccount":"Fa\u00e7a login para usar detalhes de uma de suas conta.","change":"Alterar","changeAccount":"Alterar Conta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Adicione suas ideias aqui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogar Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="106138168" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jornalogaribaldense.com.br" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="531056d184" /><input type="hidden" name="_wp_http_referer" value="/2017/08/03/813/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jornalogaribaldense.com.br\/2017\/08\/03\/813\/":813};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/08/03/813/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"106138168","siteName":"jornalogaribaldense.com.br","siteURL":"https:\/\/jornalogaribaldense.com.br","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ea5ba4967ac7575c61e75a54ffb02c06?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/cubic","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jornalogaribaldensedotcomdotbr.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjornalogaribaldense.com.br%2F2017%2F08%2F03%2F813%2F","themeURL":"https:\/\/wordpress.com\/theme\/cubic\/","xhrURL":"https:\/\/jornalogaribaldense.com.br\/wp-admin\/admin-ajax.php","nonce":"37c821a61c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c41cccd767\" \/>","referer":"https:\/\/jornalogaribaldense.com.br\/2017\/08\/03\/813\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/jornalogaribaldensedotcomdotbr.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjornalogaribaldensedotcomdotbr.wordpress.com%2F2017%2F08%2F03%2F813%2F","postID":"813","shortlink":"http:\/\/wp.me\/p7blnW-d7","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jornalogaribaldense.com.br\/813","statsLink":"https:\/\/wordpress.com\/stats\/post\/813\/jornalogaribaldense.com.br","i18n":{"view":"Exibir site","follow":"Seguir","following":"Seguindo","edit":"Editar","login":"Fazer login","signup":"Registre-se","customize":"Personalizar","report":"Denunciar este conte\u00fado","themeInfo":"Obtenha o tema: Cubic","shortlink":"Copiar link curto","copied":"Copiado","followedText":"Novos posts deste site ser\u00e3o exibidos agora em seu <a href=\"https:\/\/wordpress.com\/\">Leitor<\/a>","foldBar":"Esconder esta barra","unfoldBar":"Mostrar esta barra","editSubs":"Gerenciar assinaturas","viewReader":"Visualizar site no Leitor","viewReadPost":"Ver post no Leitor","subscribe":"Cadastre-me","enterEmail":"Insira seu endere\u00e7o de email","followers":"","alreadyUser":"J\u00e1 tem uma conta do WordPress.com? <a href=\"https:\/\/jornalogaribaldensedotcomdotbr.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjornalogaribaldense.com.br%2F2017%2F08%2F03%2F813%2F\">Fa\u00e7a login agora.<\/a>","stats":"Estat\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/jornalogaribaldense.com.br\/wp-admin\/admin-ajax.php","nonce":"d4632a4926","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jornalogaribaldensedotcomdotbr.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjornalogaribaldense.com.br%2F2017%2F08%2F03%2F813%2F","blog_id":"106138168","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogar","reblogged":"Re-blogado","reblog_add_thoughts":"Adicione suas ideias aqui... (opcional)","reblogging":"Reblogando...","post_reblog":"Post Reblog","stats_query_args":"blog=106138168&v=wpcom&tz=0&user_id=0&subd=jornalogaribaldensedotcomdotbr","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"pt","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUe1OwzAMfCFSd5oQ/EE8CkpTd3W+iZOVvT0psLLBiMQvW5e788WGJQoVfEafQTOMeCSF8a3TfAcXT66IaMuBPIMlgwyvBQvO0o8WU4OsgnMVEp8ivaoH4IUi/kd0BfwU5hldpcUywBBkGhdpzSqKUv0a8heXDcXq7o2YgiosJto2QF7ZMl7nSBjtqXPkG/6qDKQ+RGvT+K0cq5EYZAInOWOqnQhHTInWqRvWclCZgl8dtu5Weo7fgS9xXW+ZTl+lu2Tduo1MoTBa0Jjrho04A618hthhFvuuh5c6GaaQXIMfA2cxWUkJeJaJ/OFcq+jZPe3u+37fP/a7B/0OWWwGLQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "jornalogaribaldensedotcomdotbr.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'106138168','blog_tz':'0','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'106138168','v':'wpcom','tz':'0','user_id':'0','post':'813','subd':'jornalogaribaldensedotcomdotbr'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFNoWEo9PUlEalQ4ZFY3VTEvTW1VRFVnQmQwMzE5PXVWdXUsVXJbPyt8Xy8tWEhkS3krb21DVFtXQVN+LGpWSVVRemRvW2dibnZaME1HWjZMdHRSOGY/RXZ0TGk1cTlBTWZaUy4wMUs4bi5LMmo4XWpGeS5xQzVHK3M1cG4zfE1MNW9fOTVBSGVCOE9qdH5+QzlUZ2p5bkV0fFg2QT9KWFszK2F0NF14MGxsLWQmQXc1Qz9oelY1X1YyTy18bVJdS2slcXVdP1pOPWVPOVt8MXI='}]);
_stq.push([ 'clickTrackerInit', '106138168', '813' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>